Dumme Probleme mit der Satschüssel


TheEystar

Active Member
Joined
Feb 22, 2010
Messages
607
Age
27
ICQ
337733612
Bei uns geht alles ein wenig langsamer, liegt zum einen an der Zeit, zum anderen kricht keiner den Arsch hoch. Ich persönlich schau kaum noch Fernsehen.

Folgendes:
Wir haben heute endlich mal unsere Satschüssel vernünftig eingestellt, mit so einem Peilgerät, damit unser DigitalFernsehen EEEENLDICH mal läuft.
Schoar, sieht so aus, dass wir wieder ein Bild empfangen, mit 1500 Sendern. Kool.
Problem: Ich find keine Privaten deutschen Fernsehsender in ihrer "Nicht-HD-Version", will heißen RTL, Pro7 und Co. nur als "HD", selbiges gilt für die Österreicherische Variante. Ist ja verschlüsselt und so.
Fernseher und Receiver sind bei unserm Gerät in einem. Ist von Philips das Teil, 4000er Serie LED-HD-Fernseher.

Die Frage ist jetzt:
Warum bekommen wir keine Free-TV-Privaten-TV-Sender, also Pro7, RTL, SAT1 etc in ihrer "Nicht-HD-Variante", oder gibs die nimmer...?

Wie stell ichs ein? Wir ham als Satelliten "Astra 19,2° Ost", was meiner Recherche nach der richtige ist. Wär schon cool, wenns mal laufen könnte, also legt mal los, wenn ihr wissen könntet, was das Problem is ;) Ich verlass mich auf euch :D
 

Akabei

Member
Joined
Mar 13, 2011
Messages
2,738
Location
Braunschweig, Germany
Es kommt ab und an mal vor, dass ein Signal für die automatische Suche zu schwach ist, aber man kann zumeist die Programme auch von Hand einstellen. Einfach hier nach dem passenden Sender suchen und Frequenz, Symbolrate und Polarisation eingeben.
 

TheEystar

Active Member
Joined
Feb 22, 2010
Messages
607
Age
27
ICQ
337733612
Akabei said:
Es kommt ab und an mal vor, dass ein Signal für die automatische Suche zu schwach ist, aber man kann zumeist die Programme auch von Hand einstellen. Einfach hier nach dem passenden Sender suchen und Frequenz, Symbolrate und Polarisation eingeben.

Manuelles hinzufügen geht nur bei DVB-T und DVB-C, aber nich bei Satschüssel (DVB-S) -.-'
Zumindest unter Sendereinstellungen. ich such dann mal weiter.

EDIT: Ich hab was gefunden. Satelliteneinstellungen :D

EDIT2: Offensichtlich ist das Signal auf der gewünscheten Frequenz (Hab mal RTL probiert) schwach. also Satschüssel besser ausrichten...?
 

Akabei

Member
Joined
Mar 13, 2011
Messages
2,738
Location
Braunschweig, Germany
TheEystar said:
Offensichtlich ist das Signal auf der gewünscheten Frequenz (Hab mal RTL probiert) schwach. also Satschüssel besser ausrichten...?
Das würde ich mal denken. Ich lebe allerdings in einem Mietshaus, da stellte sich die Frage bei mir nie.
 

TheEystar

Active Member
Joined
Feb 22, 2010
Messages
607
Age
27
ICQ
337733612
Also wir ham son Peilgerät (Schwaiger SF 9000), der sacht mir, tolles Signal, geile Qualität (erstes bei 6, zweites bei 8 LEDs (von 8)), aber er hat Unstimmigkeiten bei der Übertragung festgestellt (LED, die den Satelliten angibt blinkt nach wie vor).
Habe sie 2mal ausgerichtet, besseren Empfang gibts (nach Gerät) nicht.
Was zur Hölle mach ich falsch?

EDIT: Ich möchte anmerken, dass das Problem gelöst ist.
Mein Vadder hat vergessen, dass er damals (Im März) den alten LNB wieder draufmontiert hat. War zwar Universal aber über 20 Jahre alt. Gehe von aus, dass er lädiert war, denn ich habe nochmal gegoogelt und hab Zeug von Leuten gelesen, die das gleiche Problem hatten und deren LNB letztlich im Eimer war.
 
Top