UAE4all startet nicht

vitus

Still Fresh
Joined
Sep 22, 2005
Messages
160
Nachdem mein Kumpel seine Pandora nach einem Fullflash nun korrekt am laufen hat. (Danke nochmal für die Hilfe). Will er als Riesen SWOS* Fan nun SWOS auf dem Amiga Emulator starten.

Problem: es kommt noch die Frage ob der alte oder der neue Uae gestartet werden soll. Dann aber passiert gar nix mehr.

Die Konfiguration ist von meiner Pandora kopiert. Meins ist aber ein 1ghz Modell und seine eine Rebirth. Kann es daran liegen? Andere apps funktionieren.

Es wäre schön, wenn er meine Konfig übernehmen könnte, weil er in Linux-Dingen nicht ganz so bewandert ist.

* SWOS = Sensible World of Soccer :cool:
 

ingoreis

Advanced Member
Staff member
Joined
Jan 18, 2010
Messages
8,094
Age
38
Location
49.491276,8.423518
Amiga Emulator?
Wow damit beschäftigte ich mich lange nimmer.
Hab ja nen echten Amiga hier :p

Sensible World of Soccer = granatenstarkes Spiel Hoshi :D

Was ich noch aufm Amiga sehr empfehlen kann ist der Platformer Tricky Quiky Games.
 

matzesu

Hardcore Member
Staff member
Joined
Oct 24, 2008
Messages
9,631
Age
35
Location
Germany,, Saarland, at home
Und diese Giana Sisters Spezial Edition mit den Grafiken aus der DS Version..
Läuft auch super auf meiner CC Pandora
Dabei ist doch der Amiga Emu genau die Anwendung, für die die Pandora damals die Tastatur bekommen hat..
 

vitus

Still Fresh
Joined
Sep 22, 2005
Messages
160
Wollte nur mal antworten dass das Problem Mittlerweile gelöst ist. Wir haben einfach uea4arm genommen.

Gesendet von meinem MotoG3 mit Tapatalk
 
Top